Home / Programming MCQs / Bootstrap MCQs / Question

R

Ram Sharma • 174.83K Points
Coach

Q. What Bootstrap version should you use if you need to support IE9?

(A) Bootstrap 1
(B) Bootstrap 2
(C) Bootstrap 3
(D) Bootstrap 5

No solution found for this question.
Add Solution and get +2 points.

You must be Logged in to update hint/solution

Discusssion

Login to discuss.